Kondensatormotor-Reparatur

Re: Kondensatormotor-Reparatur

Beitragvon Ekofun » Di 17. Okt 2017, 17:51

Guten Abend Herbert,

:o ,nein noch nie habe so was kontroliert,weiss auch nicht wie.Kontroliere nur ob Fasen mit Stator im kurzen sind.
Wie macht mann solche Prüfung??

Grüße

Ekofun
Ekofun
 
Beiträge: 3767
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Kondensatormotor-Reparatur

Beitragvon herbk » Di 17. Okt 2017, 19:31

Hi Ekofun,
na ja, normalerweise sollten die einzelnen Bleche ja zueinander isoliert sein... meistens sind aber an den Schnittkanten doch leitende Verbindungen vorhanden (waren zumindest an allen Blechpaketen die ich gemessen habe) weshalb "einfach messen" mit dem Ohmmeter nicht geht, - bzw nicht zuverlässig ist. - Richtig zuverlässig ist wohl nur "das Blechpaket aufmachen und angucken".

Ich weiss auch nicht wie negativ sich kleine elektrisch leitende Kontakte zwischen den Blechen auswirken, aber gut sind sie bestimmt nicht, sonst müsste man ja keine Blechung verwenden.
Gruß Herbert
herbk
 
Beiträge: 980
Registriert: Mi 3. Jul 2013, 06:49
Wohnort: 91575 WIndsbach

Re: Kondensatormotor-Reparatur

Beitragvon Famzim » Di 17. Okt 2017, 20:41

Hallo

Macht Euch bitte keine Sorgen wegen ewentueller Kontakte zwischen einzelnen Blechen, das ist sowas von unerheblich bei den kleinen Motoren.
Normal werden Läuferbleche fest, und mit vollem Kontakt auf die Welle gepresst.
Ständerpakete werden vor-geschichtet und mehrfach aussen mit einer Schweisnaht verbunten.
Spalltpolmaschinen, (fast alle Wasserpumpen in Haushaltsgeräten sind so etwas) haben nur 2 Stege mit je einer Nut, etwa bei 25 bis 50 % von der Seite.
Und darin ist eine CU Windung mit grossem Querschnitt, eingepresst und kurzgeschlossen.
Diese Maschinen haben somit nicht nur ein paar Stellen mit Kontakt sondern gewaltige Schlüsse und laufen einwandfrei.
Warum das geht füllt ein ganzes Buch !

Gruß Aloys.
Famzim
 
Beiträge: 731
Registriert: Mi 5. Dez 2012, 11:15

Re: Kondensatormotor-Reparatur

Beitragvon Ekofun » Mi 18. Okt 2017, 19:45

Hallo Herbert,

ansehen kann ich da nicht,Kern ist drin eingeprest,beim jeden Motor ist so gewesen.Bleche sollten mit Fosfatschicht isolier sein,haben aber mit Geheuse seitliche Kontakt,denke aber das dis nicht gefärlich ist.Messen kann ich da nichts.

heute habe alle Spulen rein getan,zwei Fasen sind verbunden,dritte wird morgen gemacht.Dann modelieren und fest binden.Test machen und dann lakieren und troknen lassen.

001.jpg
001.jpg (196.17 KiB) 1380-mal betrachtet


002.jpg
002.jpg (210.06 KiB) 1380-mal betrachtet


Grüße

Ekofun
Ekofun
 
Beiträge: 3767
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Kondensatormotor-Reparatur

Beitragvon Ekofun » Fr 20. Okt 2017, 17:05

Guten Tag zusammen,

Motor habe noch gestern festgebunden und heute hab ihn lakiert.Im Schnelgangtroken war er für 3 Stunden troken.
Verbunden habe ihn im Sterschaltung,leuft gut und wird nicht warm.
Interessant ist das Welle warm wird,Geheuse ist aber noch kalt(1-ne Min laufzeit).Als ob sich Rotor erwermt.Ist auch komisch,Kern ist sehr schreg gemacht.
Denke das er durchgebrant weil er in Dreieck gebunden war,im Stern ist Leistung 1/3 vom Dreieckleistung,war ihm zu viel,so ging er kapput.

Einschliesslich habe noch Getriebe drauf montirt und dann Taesst gemacht.Laufzeit halbe Stunde,Motor ca 45 Grad(nach Gefühl) aber Getriebe wurde deutlich wärmer.Denke das man soll Oel drin tun,Getriebe hat doch Oel drin.Das werde dem Mann sagen,und Getriebe ist ziomlich schwergänglich.Motor ist ok,Getriebe hatte ca 55 bis 60 Grad.
Getriebe hat 2 Ausgänge.

Wicklung ist gelungen,Aloys hat mir Wicklungsplan verbessert,in meinem Plan wurden Spulen am falschen Stellen getan,Schritt war ok.

Par Bilder zwischendurch......

001.jpg
001.jpg (206.49 KiB) 1356-mal betrachtet


005.jpg
005.jpg (193.49 KiB) 1356-mal betrachtet


020.jpg
020.jpg (172.2 KiB) 1356-mal betrachtet


Grüße

Ekofun
Dateianhänge
009.jpg
009.jpg (221.78 KiB) 1356-mal betrachtet
Ekofun
 
Beiträge: 3767
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Kondensatormotor-Reparatur

Beitragvon Famzim » Fr 20. Okt 2017, 20:18

Hallo Ekofun

Der Rotor hat meist eine ungerade Nut-zahl und ist schräg geschichtet, um genau eine Nut ist das versetzt.
Das hat den Vorteil das keine Rastmomente beim Anlauf entstehen "können", das ist besonders für Motoren für eine Phase, also mit Kondensatorbetrieb sehr wichtig.
Da das Magnetfeld im Lehrlauf am stärksten ist, auch im Rotor, wirt dort auch Wärme entstehen, denn das Feld ist ja nicht überall gleich stark, sondern es läuft ja im Kreise durch den Stator, und der Rotor folgt ihm dann.
Durch die drei Phasen ist es aber nicht gleichstark sondern schwankt auch in der Stärke, denk mal an die Drehstromsynuskurve!!
Die Lager können auch warm werden wenn sie schwergängig sind.
So ein Motor hat bei Dreieckschaltung die gleiche Leistung wie in Sternschaltung, nur sind Spannung und Strom im Verhältnis von 1,73 verändert.
Der Motor induziert selbst eine Spannung im Betrieb die nahe der angelegten Spannung ist, dazu benötigt er den Lehrlaufstrom.
Im Eisen ist dann die Feldstärke etwa 1,2Teslar.
Wenn nun, warum auch immer, eine höhere Spannung (1,73 fach) angelegt wirt, versucht ER auch diese Spannung zu erreichen.
Dazu muß aber dann 1,2 T mal 1,73 = 2 T an Feldstärke erreicht werden.
Dazu braucht er aber ein mehrfaches an Lehrlaufstrom.
Seht mal eine Magnetisierungskurve für das Statorblech, das geht sicher über das 5 fache hinaus.
Dazu ist das CU aber zu dünn.
10 % mehr Spannung geht ewentuell im Kurzzeitbetrieb, aber nur Minuten und dann ist eine halbe Stunde Pause.

Das das Getriebe warm wirt ist auch normal, denk mal an Kuchenteig kneten.
Je dicker (älter) das Öl ist, um so schwerer geht das, ebenso wenn zufiel drin ist, die Zähne sollen nur benetzt sein.

Die Wicklung sieht gelungen aus hält jetzt 100 Jahre ;)

Gruß Aloys.
Famzim
 
Beiträge: 731
Registriert: Mi 5. Dez 2012, 11:15

Vorherige

Zurück zu Off Topic



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste