Lima mal anderes...

Re: Lima mal anderes...

Beitragvon Ekofun » So 6. Mai 2018, 12:52

Heute habe eine Probe gemacht,habe ein Ringmagnet vom ausen auf eine Kralle
getan um zu sehen welche Gewicht kann eine Kralle halten.
Also ein Pol(Kralle) von 6 Krallen hält 4,1 Kg(gewogen).
Das ist nur ein Ringmagnet,kommen aber 6 Magneten aufeinander.

Laut Verkeufer ein Magnet hält 21 Kg.1% = 0,21 Kg.Ein Magnet gibt 19,5 % auf eine Kralle vom seine Kraft.
Wenn man darf diese Ergebnis mit 6(6 Mags) multiplizieren (glaube aber nicht) bekomme 117% = um 24Kg Haftkraft pro Pol.
Nach früheren Versuchen habe aber gesehn das Kraftsteigerung nicht so geht wie oben geschildert,man bekommt deutlich weniger.

Scheze das die Haftkraft pro Kralle um ca 8 kg wird.Das ist auch sehr gut meiner Meinung nach.Wenn Rastung nicht so stark wird,werde sich
diese Idee als beste zeigen,keine Magnetkleben und keine Gefahre das Magneten abspringen bei höheren Drehzahlen,um aus Lima Geni machen.Bin gespant auf Ergebnise,,,,,

Magnetische Krallen.jpg
Magnetische Krallen.jpg (149.67 KiB) 1464-mal betrachtet


Grüße

Ekofun
Ekofun
 
Beiträge: 3761
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Lima mal anderes...

Beitragvon Ekofun » Do 10. Mai 2018, 14:24

Heute habe 4 Magneten auf eine Kralle montiert,Eine ist kapput gegangen,gebrochen wie Glass.Das war fünfte,so sind jetzt nur
4 Magneten auf eine Kralle.Zweite Kralle ist nicht drauf.

Also eine Seite ,ohne zweite Kralle,habe rein getan,in Stator ist eine Spule,17 Wdg.Bei ca 200 U/min bekomme 0,6 V und ,4 A krzeschlusstrom.Bei 540 U/min bekomme 1,8 V und 2,2 A Kurzschlusstrom.

Richtig ist diese Versuch ohne zweite Kralle nicht aber wenn die Krallen drauf sind,krigt man sie nie wieder weg.!!Habe
noch 3 Magneten bestellt.

Neben bei habe auch Rastung gerechnet.Welle = 11,5 mm D,Faden = 2mm D und Gewicht beim Anlauf ist 470 Gr.
RAstung ist damit(eine Kralle) 0,038 Nm,sehr Wenig.Denke das er deutlich höher wird mit zwei Krallen.

Grüße

Ekofun
Ekofun
 
Beiträge: 3761
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Lima mal anderes...

Beitragvon Famzim » So 13. Mai 2018, 11:05

Hallo Ekofun

Ja die Magnete sind "glashart" und brechen beim "Aufschlag" schnell mal durch.
Man kan sie aber wieder zusammenkleben, entweder vorher oder nacheinander am richtigen Platz.
Sie werden sich aber etwas sträuben dagegen, da die Polarität abstossent ist.
Beim übereinander legen der Ringe, vorher ein parr Streifen Kunststoff übereinander dazwischen legen, und dann nach einander heraus ziehen hilf gegen Magnetbruch.
Ebenso beim aufsetzen der zweiten Kralle verfahren, und diese gegen verdrehen sichern, (Holzstücken zwischen den Zähnen der Krallen mit Klebeband fixieren).

Gruß Aloys.
Famzim
 
Beiträge: 727
Registriert: Mi 5. Dez 2012, 11:15

Re: Lima mal anderes...

Beitragvon Ekofun » So 13. Mai 2018, 21:06

Guten Abend Aloys,

der letzte Ringmagnet ist kapput gegangen,ich habe zwei eckige Holzstücke auf Magnet gestellt,und wo der Magnet draufgeknallt hat ist er abgebrochen.Holzstücken wurden bei Welle posizioniert,vermute das das Grund war.Holz ist zu hart,Unterlegstücke sollten nachgeben können.So habe mir aus Wasserflasche(1,5 L) Streifen ausgeschnitten,die zusammen gerollt und am Enden festgemacht.Das lege ich auf Magnet,dann nechste Magnet kann draufknallen,die Rollen geben nach wie ein starke Feder.So geht Ringmagnet nicht zu Bruch,hoffe zu mindesst.
Habe heute drei Spulen gemacht:
1) 17 Wdg mit 3 x 0,6mm dicke Draht,= 0,84 mm^2 Querschnitt.Rechnerisch soll die 0,06 Ohm haben.
Test: bei 1,8 V habe 7 Ampere,und 51 Grad C.R = 0,26 Ohm.
............................................................................................................................
2) 24 Wdg mit 5 x 0,5mm dicke Draht,= 0,98 mm^2 Querschnitt.Rechnerisch soll die 0,07 Ohm haben.
Test: bei 2V habe 7Ampere und 56 Grad C.R = 0,28 Ohm.
...............................................................................................................................
3) 20 Wdg mit 2 x 0,6 mm dicke Draht,= 0,56 mm^2 Querschnit.Rechnerisch soll die 0,1 Ohm haben.
Test: bei 2,1 V habe 6 Ampere und 71 Grad C.R = 0,34 Ohm.

Das die Wiederstandabweichnungen so groß sind liegt am Temperatur,meiner Meinung nach.Je höher Temperatur ist wird auch Wiederstand höher.
Wie ich sehe,Querschnitt ist das wichtigste.Spule mit 17 Wdg hat kleinsste Temperatur und Wiederstand.

Wenn alle Ringmagneten drin sind dann probiere Lauf mit je eine Spule im Kurzschluss,so werde mir optimale Spule aussuchen.Messe auch Temperatur dabei.

Grüße

Ekofun
Ekofun
 
Beiträge: 3761
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Lima mal anderes...

Beitragvon herbk » So 13. Mai 2018, 22:07

Hi Ekofun,

Ekofun hat geschrieben:Guten Abend Aloys,
Das die Wiederstandabweichnungen so groß sind liegt am Temperatur,meiner Meinung nach.


Ich glaube nicht, dass der Unterschied nur von der Temperatur verursacht wird. Rechnerisch dürfte der Kupferdraht aus Beispiel 1 (3m ?) bei 51°C nicht mehr als etwa 0,07 Ohm haben.

Was ich allerdings auch schon bemerkt habe: So niedrige Widerstandswerte lassen sich nur sehr schwer messen, man benötigt ein seeeehr gutes Ohmmeter.
Gruß Herbert
herbk
 
Beiträge: 975
Registriert: Mi 3. Jul 2013, 06:49
Wohnort: 91575 WIndsbach

Re: Lima mal anderes...

Beitragvon Ekofun » Mo 14. Mai 2018, 11:04

Guten Tag Herbert,

Ekofun hat geschrieben:Habe heute drei Spulen gemacht:
1) 17 Wdg mit 3 x 0,6mm dicke Draht,= 0,84 mm^2 Querschnitt.Rechnerisch soll die 0,06 Ohm haben.
Test: bei 1,8 V habe 7 Ampere,und 51 Grad C.R = 0,26 Ohm.
............................................................................................................................
2) 24 Wdg mit 5 x 0,5mm dicke Draht,= 0,98 mm^2 Querschnitt.Rechnerisch soll die 0,07 Ohm haben.
Test: bei 2V habe 7Ampere und 56 Grad C.R = 0,28 Ohm.
...............................................................................................................................
3) 20 Wdg mit 2 x 0,6 mm dicke Draht,= 0,56 mm^2 Querschnit.Rechnerisch soll die 0,1 Ohm haben.
Test: bei 2,1 V habe 6 Ampere und 71 Grad C.R = 0,34 Ohm.


Diese Ohmwerte habe bekommen wo ich teilte Spanung/Ampere.Diese Werte habe am geregelte Nezteil genommen.

Heute habe alle 3 Spulen in reihe verbunden,dann ein 1 Kiloohmwiederstand (1% +/-) als Vorwiederstand angeschlossen und Strom gemessen.
Spanung am Nezteil war 27,4V
Strom war 27,34 mA. Spule mit 24 Wdg hatte 1,7 mV, mit 17 Wdg 1,4 mV und mit 20 Wdg 2,6 mV.
R =....................................................0,062....................0,051.....................0,095 Ohm.

Rechnerische Werte(nicht gemessene) passen gut zu ermitelten Werten.
1 Wdg = 0,16 m gilt für alle 3 Spulen
Wiederstand pro 1 m Draht rechne so: 0,0178/Q ; (Q = Querschnitt vom Draht)

Grüße

Ekofun
Ekofun
 
Beiträge: 3761
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Lima mal anderes...

Beitragvon Famzim » Mo 14. Mai 2018, 15:35

Hallo

Sieht ja schon besser aus1
Bei 7 A oder 6 A muß die Spannung direkt an der Spule gemessen werden, das ist eine 4 Punkt-Messung ! nicht die Spannung am Netzgerät nehmen ! ganz wichtig!
Nur der Strom ist OK .
Um die zweite Kralle auf zu setzen, braucht man sicher eine Vorrichtung, wie beim Zusammenbau eines Dualscheibengenerators!

Gruß Aloys.
Famzim
 
Beiträge: 727
Registriert: Mi 5. Dez 2012, 11:15

Re: Lima mal anderes...

Beitragvon Ekofun » Mo 14. Mai 2018, 19:12

Guten Abend,

um Missverständnisse aus dem Weg schaffen habe eine Skize gemacht wie ich Wiederstand vom Spulen messe.
In diesem Fall sind es drei Spulen.

Wiederstandmessung eine Spule.jpg
Wiederstandmessung eine Spule.jpg (165.74 KiB) 1340-mal betrachtet


Grüße

Ekofun
Ekofun
 
Beiträge: 3761
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Lima mal anderes...

Beitragvon Ekofun » Mi 23. Mai 2018, 22:32

Guten Abend,

heute sind Magneten angekommen,so habe sofort mit Rotor angefangen.Zuerst habe noch 2 Magneten drauf getan,ging es zimlich gut,keine ist gebrochen.Am Rotor sind jetzt 6 Magneten dran.
Dann habe zweite Kralle vorbereitet.Habe in eine Sibdruckplatte 20 mm dick Loch 85 mm D ausgesegt,dann habe Bret durch Mitte abgetrent.Bret ist 40 cm lang,Loch ist in Mitte.Seitlich(am Rändern) habe beide durchgebort. Durch diese Löcher habe 8 mm dicke Gewindestängschen gesteckt.
In Mite kam Kralle,dann wurde die mit diesen seitlichen Schrauben fest gemacht.4 Nylonschnure 4mm dick( 180 kg Tragkraft) habe an 4 Kralen befestigt,jede ca 120 cm lang.
Am eine andere Brett habe zwei Stück runde Besenhölzer ca 6 cm hoh mit M6 Schraben befestigt.Abstand zwischen disen 2 Holzstücken war um 18 cm.Diese 4 Schnuren wurden auf diese Hölzer wie eine 8 umgewickelt(so werden Schife fest gemacht,zwischen zwei runde Eisenböcke wird Seil oder Nylonstrick wie eine 8 gewickelt).
Rotor wurde in Schrabstock gespant,so kann man jetzt Krale nehmen und sie auf Welle langsam sezen.Habe probiert aber mit eine Hand ging das nicht,mit andere Hand habe Schnur langsam nachgelassen.
Habe mein Nachbar angerufen und er hat das Kralle auf Welle getan ,ich habe immer Schnur stückschenweise nachgelassen.Wo Krallen noch ca halbe cm vom Magneten weg waren,ist Schnur durgerissen (180 kg Tragkraft!),glückliche Weise sind Magneten ganz gebliben.Nachbar hat dicke Handschuhe,ich bestand drauf,so wurde er nicht verletzt durch Aufprall auf Schraubstock.
Für Heute hatte keine Lust mehr weiter machen,Morgen werde Spulentest machen.

Fertige Rotor mit 6 Mags.jpg
Fertige Rotor mit 6 Mags.jpg (169.98 KiB) 1206-mal betrachtet


Grüße

Ekofun
Ekofun
 
Beiträge: 3761
Registriert: Mi 23. Feb 2011, 15:44
Wohnort: Kroatien-Nova Gradiska

Re: Lima mal anderes...

Beitragvon herbk » Do 24. Mai 2018, 08:34

Guten Morgen Ekofun,

schön dass alle Beteiligten gesund geblieben sind. :D
Gruß Herbert
herbk
 
Beiträge: 975
Registriert: Mi 3. Jul 2013, 06:49
Wohnort: 91575 WIndsbach

VorherigeNächste

Zurück zu Generatoren



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron