Ist meine Windkraftanlage Sicher? Batterien ok?

Re: Ist meine Windkraftanlage Sicher? Batterien ok?

Beitragvon Famzim » Mi 9. Apr 2014, 12:55

Hallo

An der Schaltung wirds keine Freude haben.
Nimm lieber diese:

Gruprnschaltung-1..jpg
Gruprnschaltung-1..jpg (34.48 KiB) 4055-mal betrachtet


Das sind dann 12 V + 6 V + 6 V = 24 !

Gruß Aloys.
Famzim
 
Beiträge: 740
Registriert: Mi 5. Dez 2012, 11:15

Re: Ist meine Windkraftanlage Sicher? Batterien ok?

Beitragvon bernhard8 » Do 10. Apr 2014, 08:49

Wurde schon vorher erwähnt: Akkus mit unterschiedlicher Kapazität in Reihe zu schalten ist nicht ratsam! Sie werden unterschiedlich entladen/beladen und gehen letztendlich durch Tiefentladung kaputt.
Bitte behalte das im Hinterkopf!

Wenn man Akkus in Reihe (Serie) schaltet dann nur baugleiche Typen, am besten von der gleichen Charge! Zumindest sollte das bei langzeit-Anwendungen wie dieser beherzigt werden.
http://www.bernhard-raab.info/windrad
Benutzeravatar
bernhard8
 
Beiträge: 450
Registriert: So 10. Jan 2010, 18:10
Wohnort: Hofkirchen / Oberösterreich

Re: Ist meine Windkraftanlage Sicher? Batterien ok?

Beitragvon rallye79 » Do 10. Apr 2014, 15:06

Vielen Dank werde die Batterien mal nach Aloys shema schalten bis ich neue habe....
Jetzt macht mir nur noch etwas Gedanken wenn ich jetzt auch die Solarzellen in reihe schalte um 24V zu bekommen
dann habe ich am Laderegler Ausgang Load L-1 L-2 als Ausgang ja auch 24V....kann ich da meine Verbraucher direkt anschliessen, wird eine Teichpumpe mit 24V betrieben, geht das
oder muss ich doch wieder einen separaten wechselrichter anschliessen?
rallye79
 
Beiträge: 22
Registriert: Di 8. Apr 2014, 09:29

Re: Ist meine Windkraftanlage Sicher? Batterien ok?

Beitragvon rallye79 » Do 10. Apr 2014, 17:52

So habe die Batterien jetzt nach deinem Shema verbunden nur was komisch ist am Laderegler kommen jetzt 49,8V raus...also
habe mit dem Multimeter 49,8V gemessen...bei den Paralell geschalteten zeigt er mit korrekt 12V an bei den 26V in Reihe zeigt er mir korrekt 12V an...???
DSC05388.JPG
01
DSC05388.JPG (128.92 KiB) 4018-mal betrachtet
rallye79
 
Beiträge: 22
Registriert: Di 8. Apr 2014, 09:29

Re: Ist meine Windkraftanlage Sicher? Batterien ok?

Beitragvon rallye79 » Fr 11. Apr 2014, 13:30

Keiner eine Ahnung?
rallye79
 
Beiträge: 22
Registriert: Di 8. Apr 2014, 09:29

Re: Ist meine Windkraftanlage Sicher? Batterien ok?

Beitragvon Bernd » Fr 11. Apr 2014, 17:23

Vielleicht hast du es geschafft deine Solarzellen zu den Akkus irgendwie in Reihe zu schalten ?
So wie ich das sehe (ist ein bischen schwer zu erkennen) scheint deine Zusammenschaltung der Akkus nämlich korrekt zu sein.
Du hast ja auch die richtigen Spannungen an den Akkus bereits gemessen.
Mess doch mal welche Spannung deine Akkubank zum Wechselrichter liefert, also an dessen Eingang.


Grüsse

Bernd
Bernd
 
Beiträge: 8342
Registriert: So 4. Jan 2009, 10:26
Wohnort: nähe Braunschweig

Re: Ist meine Windkraftanlage Sicher? Batterien ok?

Beitragvon rallye79 » Fr 11. Apr 2014, 19:36

Habe jetzt alles geändert...habe jetzt eine Batterie 12V 100Ah wo der Laderegler dran sitz und zusätzlich per
reihe die 2 6V 100Ah per Teihe dazugeschaltet, jetzt habe ich 24V am Laderegler, scheint alles ok zu sein...nur dass jetzt die Lampe für Solar am
Laderegler leuchtet obwohl keine Solarzellen angeschlossen sind?
rallye79
 
Beiträge: 22
Registriert: Di 8. Apr 2014, 09:29

Vorherige

Zurück zu Energiespeicherung



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast